首页 常见问题 使用说明 新闻动态 成功案例 源码下载

安装部署类

安装部署类

外贸狼开源多语种电商系统安装环境要求是什么?

  • 服务器支持Linux和Windows操作系统,推荐使用CentOS7.0;

  • Web服务器支持Apache/Nginx,推荐使用Nginx;

  • PHP支持版本7.0及以上,最高支持PHP7.2,MySQL版本建议5.5-5.7;

  • 最低服务器配置:2核CUP、4G内存

 

 

上一篇:没有了